Το e-steki είναι μια από τις μεγαλύτερες ελληνικές διαδικτυακές κοινότητες με 66,083 εγγεγραμμένα μέλη και 2,387,817 μηνύματα σε 74,635 θέματα. Αυτή τη στιγμή μαζί με εσάς απολαμβάνουν το e-steki άλλα

Καλώς ήρθατε στο e-steki!

Εγγραφή Βοήθεια

Θέλω επειγόντως βοήθεια.....

kleftra (Γεωργία-Γωγούλα-Γωγώ...ακούω σε όλες τις παραλλαγές)

Διακεκριμένο μέλος

Το avatar του χρήστη kleftra
H Γεωργία-Γωγούλα-Γωγώ...ακούω σε όλες τις παραλλαγές αυτή τη στιγμή δεν είναι συνδεδεμένη. Έχει γράψει 1,633 μηνύματα.

H kleftra οι φωνές στο κεφάλι της, της είπαν κι έγραψε στις 01:52, 25-03-06:

#1
..........................και παρακαλώ όσο γίνεται να μην γελάσετε
αλλά πραγματικά δεν μου έχει ξανασυμβεί και δεν ξέρω πως να το αντιμετωπίσω.
Λοιπόν παρακολουθώ ένα μάθημα στην σχολή μέσω e-class.
Ενώ μου άνοιγε κανονικότατα την σελίδα και το Σάββατο και την Κυριακή που μπήκα απο την Δευτέρα δεν την ανοίγει με τίποτα.
Τι πληκτρολογώ την δ/νση,τι μπαίνω απο το λιγκ της σχολής,τι την κάνω κόπυ-παιστ απο το μαιλ του καθηγητή τίποτα.
Εκτός απο την αρχική προσπάθησα να μπω προσπαθησα να μπω στις επιμέρους απο το ιστορικό που κρατά ο η/υ αλλα και πάλι τίποτα.
Μου ανοίγει κανονικότατα όλες τις άλλες σελίδες που επισκέφθηκα εκτός όσες αφορούν eclass.
Επίσης όταν την πρωτοανοίγει γράφει το γνωστό "δεν είναι δυνατή η εμφάνιση της σελίδας....." ενώ μόλις πατήσω Άνανέωση την ανοίγει εμφανίζοντας μια λευκή οθόνη και μου λέει η σύνδεση ολοκληρώθηκε.
Να υπαρχει πρόβλημα με την σελίδα δεν παίζει καθώς ζήτησα απο ένα φίλο μου να μπει πριν λίγο και του άνοιξε μια χαρά.
pls μήπως ξέρει κανείς τι μπορεί να έχει γίνει;
Πρέπει μέχρι την Κυριακή να έχω λύσει το πρόβλημα αλλιώς θα τρέχω στα ίντερνετ καφέ να κάνω εργασίες.

Σημείωση: Το μήνυμα αυτό γράφτηκε πάνω από 11 χρόνια πριν. Ο συντάκτης του πιθανόν να έχει αλλάξει απόψεις έκτοτε.

0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Scandal (Πέτρος)

Tech Manager

Το avatar του χρήστη Scandal
Ο Πέτρος αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 28 ετών , επαγγέλεται Web developer και μας γράφει απο Περιστέρι (Αττική). Έχει γράψει 3,016 μηνύματα.

O Scandal έγραψε στις 02:03, 25-03-06:

#2
Χρησιμοποιείς firewall;
Αν ναι, πιο;

Σημείωση: Το μήνυμα αυτό γράφτηκε πάνω από 11 χρόνια πριν. Ο συντάκτης του πιθανόν να έχει αλλάξει απόψεις έκτοτε.

0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Subject to change (Λία)

Founder

Το avatar του χρήστη Subject to change
H Λία αυτή τη στιγμή δεν είναι συνδεδεμένη. Επαγγέλεται Web developer . Έχει γράψει 9,471 μηνύματα.

H Subject to change έγραψε στις 06:25, 25-03-06:

#3
Το πρόβλημα αυτό το είχαν μερικοί και για τα δικά μου sites, χωρίς όμως τη λευκή σελίδα. Η απάντηση του host ήταν οτι υπήρχε κάποιο πρόβλημα με τα dns της περιοχής τους και απλά έπρεπε να κάνουν υπομονή

Σημείωση: Το μήνυμα αυτό γράφτηκε πάνω από 11 χρόνια πριν. Ο συντάκτης του πιθανόν να έχει αλλάξει απόψεις έκτοτε.

0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

dooo

Επιφανές Μέλος

Το avatar του χρήστη dooo
H dooo αυτή τη στιγμή δεν είναι συνδεδεμένη. Έχει γράψει 3,231 μηνύματα.

H dooo έγραψε στις 08:26, 25-03-06:

#4
αν έχεις XP, τσέκαρε μήπως έκανε κανένα update ο υπολογιστής, τσέκαρε τα internet settings και το firewall από το control panel...
παίζει βέβαια να ήταν και ένα προσωρινό πρόβλημα του σέρβερ.

Σημείωση: Το μήνυμα αυτό γράφτηκε πάνω από 11 χρόνια πριν. Ο συντάκτης του πιθανόν να έχει αλλάξει απόψεις έκτοτε.

0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

kleftra (Γεωργία-Γωγούλα-Γωγώ...ακούω σε όλες τις παραλλαγές)

Διακεκριμένο μέλος

Το avatar του χρήστη kleftra
H Γεωργία-Γωγούλα-Γωγώ...ακούω σε όλες τις παραλλαγές αυτή τη στιγμή δεν είναι συνδεδεμένη. Έχει γράψει 1,633 μηνύματα.

H kleftra οι φωνές στο κεφάλι της, της είπαν κι έγραψε στις 10:47, 25-03-06:

#5
Μισέλ εγώ δεν είμαι απο τα άτομα που μπορούν να κάνουν υπομόνη κι απορώ πως το έκανα 5 μέρες
Απο το πρωί "πειράζω" τις ρυθμίσεις του ιντερνετ και μπαινοβγαίνω στην σελίδα μέχρι να ανοίξει.
Τελικά άνοιξε όταν αποτσέκαρα στις ρυθμίσεις
ρυθμίσεις ΗΤΤΡ 1.1
χρήση ΗΤΤΡ 1.1

Το οποίο ναι μεν είναι στο section για προχωρημένους αλλά εγώ το έκανα στην τύχη.
Οπότε αν θέλει κάποιος μου μεταφράζει τι ακριβώς έκανα και διορθώθηκε
(εκτός αν είναι αυτό που σκέφτομαι ότι σημαίνει και έχει σχέση με την url αλλά δεν το γράφω για να μην γελάσετε )
Ευχαριστώ πολύ και τους 3 που απαντήσατε

Σημείωση: Το μήνυμα αυτό γράφτηκε πάνω από 11 χρόνια πριν. Ο συντάκτης του πιθανόν να έχει αλλάξει απόψεις έκτοτε.

edited Τελευταία επεξεργασία από το χρήστη kleftra : 25-03-06 στις 10:50.
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση
Απάντηση στο θέμα

Χρήστες

  • Τα παρακάτω 0 μέλη και 1 επισκέπτες διαβάζουν μαζί με εσάς αυτό το θέμα.
     
  • (View-All Tα παρακάτω 0 μέλη διάβασαν αυτό το θέμα τις τελευταίες 30 μέρες:
    Μέχρι και αυτή την στιγμή δεν έχει δει το θέμα κάποιο ορατό μέλος

Βρείτε παρόμοια

Μοιραστείτε το

...με ένα φίλο

...με πολλούς φίλους