Το e-steki είναι μια από τις μεγαλύτερες ελληνικές διαδικτυακές κοινότητες με 66,100 εγγεγραμμένα μέλη και 2,388,148 μηνύματα σε 74,654 θέματα. Αυτή τη στιγμή μαζί με εσάς απολαμβάνουν το e-steki άλλα

Καλώς ήρθατε στο e-steki!

Εγγραφή Βοήθεια

Προβλημα κατα την αναπαραγωγη βιντεο

Hetfield (Paris)

Δραστήριο Μέλος

Το avatar του χρήστη Hetfield
Ο Paris αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 28 ετών , επαγγέλεται Φοιτητής/τρια και μας γράφει απο Αθήνα (Αττική). Έχει γράψει 315 μηνύματα.

O Hetfield Move b**ch έγραψε στις 16:25, 12-11-06:

#1
Εχω εγκατεστημενο το K-Lite Mega Codec Pack 1.60. Οταν παιζω ενα βιντεακι, αυτο εχει πολυ χαμηλη φωτεινοτητα! Πως γινεται να το αλλαξω;

Σημείωση: Το μήνυμα αυτό γράφτηκε πάνω από 11 χρόνια πριν. Ο συντάκτης του πιθανόν να έχει αλλάξει απόψεις έκτοτε.

0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

iJohnnyCash (Panayotis Yannakas)

Founder

Το avatar του χρήστη iJohnnyCash
Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 16,004 μηνύματα.

O iJohnnyCash έγραψε στις 16:35, 12-11-06:

#2
Ισως να γίνεται μέσα από τις ρυθμήσεις του player αλλιώς από τις ρυθμήσεις του coder ...
Αν το πρόβλημα είναι μόνο σε ένα βίντεο, δεν θα σου πρότεινα να αλλάξεις κάτι, γιατί το πιο πιθανόν είναι έχεις υπερ-φωτισμό στα υπόλοιπα.

Αν πάλι το πρόβλημα δεν είναι σε ένα βίντεο, μπορείς να μου πεις ποίον player χρησιμοποιείς και συνήθως τι coder θέλουν τα βίντεο;

Σημείωση: Το μήνυμα αυτό γράφτηκε πάνω από 11 χρόνια πριν. Ο συντάκτης του πιθανόν να έχει αλλάξει απόψεις έκτοτε.

0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Hetfield (Paris)

Δραστήριο Μέλος

Το avatar του χρήστη Hetfield
Ο Paris αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 28 ετών , επαγγέλεται Φοιτητής/τρια και μας γράφει απο Αθήνα (Αττική). Έχει γράψει 315 μηνύματα.

O Hetfield Move b**ch έγραψε στις 17:27, 12-11-06:

#3
Το βρηκα. Τελικα εφταιγαν οι καινουργιοι drivers της nVidia, στους οποιους χαλασαν τα χρωματα. Τα εβαλα ολα default και λυθηκε το ζητημα. Thanks

Σημείωση: Το μήνυμα αυτό γράφτηκε πάνω από 11 χρόνια πριν. Ο συντάκτης του πιθανόν να έχει αλλάξει απόψεις έκτοτε.

0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση
Απάντηση στο θέμα

Χρήστες

  • Τα παρακάτω 0 μέλη και 1 επισκέπτες διαβάζουν μαζί με εσάς αυτό το θέμα.
     
  • (View-All Tα παρακάτω 0 μέλη διάβασαν αυτό το θέμα τις τελευταίες 30 μέρες:
    Μέχρι και αυτή την στιγμή δεν έχει δει το θέμα κάποιο ορατό μέλος

Βρείτε παρόμοια

Μοιραστείτε το

...με ένα φίλο

...με πολλούς φίλους