×
Επεξεργασία Προφίλ Επεξεργασία Avatar Επεξεργασία Υπογραφής Επεξεργασία Επιλογών E-mail και Κωδικός Ρυθμίσεις Ειδοποιήσεων
×
Αποσύνδεση Οι Συνδρομές μου Το Προφίλ μου Τα Posts μου Τα Threads μου Λίστα Επαφών Αντιδράσεις σε Posts μου Παραθέσεις των Posts μου Αναφορές σε Εμένα Ενέργειες Συντονιστών Αόρατος Χρήστης
Τι;
Πως;
Ταξινόμηση
Που;
Σε συγκεκριμένη κατηγορία;
Ποιος;
Αποτελέσματα Αναζήτησης
Συμπληρώστε τουλάχιστον το πεδίο Τι;

Το e-steki είναι μια από τις μεγαλύτερες ελληνικές διαδικτυακές κοινότητες με 67,800 μέλη και 2,440,902 μηνύματα σε 76,697 θέματα. Αυτή τη στιγμή μαζί με εσάς απολαμβάνουν το e-steki άλλα 144 άτομα.

Καλώς ήρθατε στο e-steki!

Εγγραφή Βοήθεια

Πρόβλημα εγκατάστασης οποιουδήποτε OS

Tetragrammaton (Site Bot)

Πολύ δραστήριο μέλος

Ο Site Bot αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 30 ετών , επαγγέλεται Συνταξιούχος και μας γράφει απο Πειραιάς (Αττική). Έχει γράψει 505 μηνύματα.

O Tetragrammaton δεν έγραψε: στις 18:00, 01-05-08:

#1
Θεσπέσια! Τα ίδια προβλήματα που μου παρουσιάζονταν με τα Linux, παρουσιάζονται και με τα windows. Κοινώς βάζω ένα οποιοδήποτε bootable cd μέσα, κάνω restart για να εγκαταστήσω το αντίστοιχο λειτουργικό ή να κάνω format και το αποτέλεσμα είναι μια τρύπα στο νερο! Με παρατάει στα dos και περιμένει να του περάσω εντολές! Μου μπήκε πριν λίγο η ιδέα ότι πιθανώς να φταίει ότι τον σκληρό που χρησιμοποιώ, από τότε που μου άλλαξαν την μητρική τον βλέπει ως εξωτερικό ενώ είναι εσωτερικός.

Έχει κανείς καμιά ιδέα;
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 23:21, 01-05-08:

#2
Είσαι σίγουρος ότι έχεις "πει" στο bios να bootαρει και από CD;
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

Tetragrammaton (Site Bot)

Πολύ δραστήριο μέλος

Ο Site Bot αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 30 ετών , επαγγέλεται Συνταξιούχος και μας γράφει απο Πειραιάς (Αττική). Έχει γράψει 505 μηνύματα.

O Tetragrammaton δεν έγραψε: στις 23:27, 01-05-08:

#3
Ναι! Και μάλιστα πήγα στα bios και έβαλα επίτηδες σε όλες τις επιλογές για boot το cd-rom να δω τι θα κάνει! Πάλι τίποτα...
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 23:33, 01-05-08:

#4
Επίσης τι εννοείς ότι τον βλέπει σαν εξωτερικό;
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

Tetragrammaton (Site Bot)

Πολύ δραστήριο μέλος

Ο Site Bot αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 30 ετών , επαγγέλεται Συνταξιούχος και μας γράφει απο Πειραιάς (Αττική). Έχει γράψει 505 μηνύματα.

O Tetragrammaton δεν έγραψε: στις 23:36, 01-05-08:

#5
Εννοώ ότι ναι μεν στο "ο υπολογιστής μου" τον βλέπει κανονικά και οχι ως αφαιρούμενο, αλλά τον έχει και στην ασφαλή κατάργηση, άσχετα που δεν μπορείς να τον καταργήσεις.
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 23:38, 01-05-08:

#6
Δεν έχει σχέση αυτό, μπορεί απλά η μητρική σου να υποστηρίζει swap.
Η γνώμη μου είναι ότι ο δίσκος είναι μια χαρά, απλά κάτι κάνεις λάθος στο boot
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

Phalanx

Εκκολαπτόμενο Μέλος

Ο Phalanx αυτή τη στιγμή δεν είναι συνδεδεμένος Έχει γράψει 88 μηνύματα.

O Phalanx έγραψε: στις 00:37, 02-05-08:

#7
Βρε παιδιά δεν έχει σχέση ο σκληρός πιστεύω. Κάποιο πρόβλημα υπάρχει με το Boot. Για παράδειγμα μπορεί να όρισες παντού για boot το cd-rom αλλα αν έχεις πολλές τέτοιες συσκευές να μην βάζεις το bootable cd στη σωστή συσκευή που βλέπει το bios. Αυτό διορθώνεται. Πάντως η εγκατάσταση των windows έπρεπε να είχε ξεκινήσει κανονικά ασχέτως αν έβλεπε σκληρό ή όχι το σύστημα.
1
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

Tetragrammaton (Site Bot)

Πολύ δραστήριο μέλος

Ο Site Bot αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 30 ετών , επαγγέλεται Συνταξιούχος και μας γράφει απο Πειραιάς (Αττική). Έχει γράψει 505 μηνύματα.

O Tetragrammaton δεν έγραψε: στις 01:01, 04-05-08:

#8
Αρχική Δημοσίευση από Phalanx
Βρε παιδιά δεν έχει σχέση ο σκληρός πιστεύω. Κάποιο πρόβλημα υπάρχει με το Boot. Για παράδειγμα μπορεί να όρισες παντού για boot το cd-rom αλλα αν έχεις πολλές τέτοιες συσκευές να μην βάζεις το bootable cd στη σωστή συσκευή που βλέπει το bios. Αυτό διορθώνεται. Πάντως η εγκατάσταση των windows έπρεπε να είχε ξεκινήσει κανονικά ασχέτως αν έβλεπε σκληρό ή όχι το σύστημα.
Έχω ένα μόνο CD-ROM οπότε δεν έιναι αυτό. Δεν έχετε ιδέα τι άλλο μπορεί να φταίει; Έχω αρχίσει να απελπίζομαι...
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση
Απάντηση στο θέμα


Χρήστες

  • Τα παρακάτω 0 μέλη και 1 επισκέπτες διαβάζουν μαζί με εσάς αυτό το θέμα.
     
  • (View-All Tα παρακάτω 0 μέλη διάβασαν αυτό το θέμα τις τελευταίες 30 μέρες:
    Μέχρι και αυτή την στιγμή δεν έχει δει το θέμα κάποιο ορατό μέλος

Βρείτε παρόμοια