×
Επεξεργασία Προφίλ Επεξεργασία Avatar Επεξεργασία Υπογραφής Επεξεργασία Επιλογών E-mail και Κωδικός Ρυθμίσεις Ειδοποιήσεων
×
Αποσύνδεση Οι Συνδρομές μου Το Προφίλ μου Τα Posts μου Τα Threads μου Λίστα Επαφών Αντιδράσεις σε Posts μου Παραθέσεις των Posts μου Αναφορές σε Εμένα Ενέργειες Συντονιστών Αόρατος Χρήστης
Τι;
Πως;
Ταξινόμηση
Που;
Σε συγκεκριμένη κατηγορία;
Ποιος;
Αποτελέσματα Αναζήτησης
Συμπληρώστε τουλάχιστον το πεδίο Τι;

Το e-steki είναι μια από τις μεγαλύτερες ελληνικές διαδικτυακές κοινότητες με 67,802 μέλη και 2,440,984 μηνύματα σε 76,702 θέματα. Αυτή τη στιγμή μαζί με εσάς απολαμβάνουν το e-steki άλλα 160 άτομα.

Καλώς ήρθατε στο e-steki!

Εγγραφή Βοήθεια

Κλειστό Θέμα

Το παρόν θέμα είναι κλειδωμένο! Δεν μπορείτε να απαντήσετε σε αυτό.

προβλήμα με το cli.exe

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 08:49, 24-10-05:

#1
Οταν ξεκινάει ο υπολογιστής μου μου βγαζει ότι κάποιο error για το cli.exe (περισσσότερα στην εικονα που παραθέτω). Αν πατήσω οκ μου το ξαναβγάζει και χρειαζεται να πατησω και αλλη μια φορα οκ μεχρι να φυγεί... Τι φταίει; Πως μπορώ να το διορθώσω;
Συνημμένα Thumbnails
Πατήστε στην εικόνα για να τη δείτε σε μεγένθυνση

Όνομα:  problhma.JPG
Εμφανίσεις:  89
Μέγεθος:  12,4 KB  
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα

gademis (Δημήτρης)

Τιμώμενο Μέλος

Ο Δημήτρης αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 40 ετών και επαγγέλεται Η.Μ.Μ.Υ. . Έχει γράψει 1,298 μηνύματα.

O gademis "ένα προσωπικό μήνυμα" έγραψε: στις 09:23, 24-10-05:

#2
Απ' ότι βλέπω είναι της κάρτας γραφικών, αλλά δεν είναι οι drivers αλλά ένα βοηθητικό utilitακι. Δες μήπως φτιάξει αμα βαλεις πιο καινούρια έκδωση του Katalyst και άμα δέν παίξει αυτό μπορείς και να δείς αν μπορείς απλά να το απενεργοποιήσεις με το msconfig για να μή σου βγάζει το μύνημα.
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 09:25, 24-10-05:

#3
Ηταν το πρόβλημα με τους drivers της ati. Δεν είχα το NET Framework Version 1.1 το όποιο ειναι απαρέτητο για τους drivers. Τωρα όλα είναι okey Κλειδώνω το θέμα μιας και δεν βρήσκω νόημα υπαρξης
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 09:26, 24-10-05:

#4
@gademis, με πρόλαβες τεσπα παλι καλα που βρεθηκε λυση δεν το αντεχα
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα

gademis (Δημήτρης)

Τιμώμενο Μέλος

Ο Δημήτρης αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 40 ετών και επαγγέλεται Η.Μ.Μ.Υ. . Έχει γράψει 1,298 μηνύματα.

O gademis "ένα προσωπικό μήνυμα" έγραψε: στις 13:18, 24-10-05:

#5
Ηταν το πρόβλημα με τους drivers της ati. Δεν είχα το NET Framework Version 1.1 το όποιο ειναι απαρέτητο για τους drivers. Τωρα όλα είναι okey Κλειδώνω το θέμα μιας και δεν βρήσκω νόημα υπαρξης
Και που θα βρίσουμε την ATI που
1) τσιγκουνέυτικαν να κανουν ενα compile ακόμα και θελει ολοκληρο framework 140MB για να παίξει το προγραμματάκι που έχει για τους drivers (αυτό πές εντάξει, θα αρχίσει να είναι απαραίτητο σιγά σιγά)
2) Δεν το λέει με κάτι γραμματάρες ΝΑΑΑ στην εγκατάσταση αλλά περιμένει να μυρίσουμε τα νύχια μας.
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 13:29, 24-10-05:

#6
Αν θυμαμαι καλα το λεει πριν τους κατεβασεις ,αλλα εγω νομιζα οτι το ειχαν το sp2. Έχουν έκδοση που δεν το χρειάζεται ...

Υ.γ.: Λες τελικα να το ανοιξώ το θέμα ;
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα



Χρήστες

  • Τα παρακάτω 0 μέλη και 1 επισκέπτες διαβάζουν μαζί με εσάς αυτό το θέμα.
     
  • (View-All Tα παρακάτω 0 μέλη διάβασαν αυτό το θέμα τις τελευταίες 30 μέρες:
    Μέχρι και αυτή την στιγμή δεν έχει δει το θέμα κάποιο ορατό μέλος

Βρείτε παρόμοια

  • Παρόμοια Θέματα
    • Πρόβλημα - Από Death Habit
      Το θέμα έχει λάβει 8 απαντήσεις και βρίσκεται στην κατηγορία Θετικές Επιστήμες.
      Το τελευταίο του μήνυμα δημοσιεύτηκε 26-02-10 στις 00:58.
  • Προηγούμενο Θέμα Επόμενο Θέμα