×
Επεξεργασία Προφίλ Επεξεργασία Avatar Επεξεργασία Υπογραφής Επεξεργασία Επιλογών E-mail και Κωδικός
×
Αποσύνδεση Οι Συνδρομές μου Το Προφίλ μου Τα Posts μου Τα Threads μου Λίστα Επαφών Αόρατος Χρήστης
Τι;
Πως;
Ταξινόμηση
Που;
Σε συγκεκριμένη κατηγορία;
Ποιος;
Αποτελέσματα Αναζήτησης
Συμπληρώστε τουλάχιστον το πεδίο Τι;

Το e-steki είναι μια από τις μεγαλύτερες ελληνικές διαδικτυακές κοινότητες με 67,246 μέλη και 2,424,701 μηνύματα σε 75,710 θέματα. Αυτή τη στιγμή μαζί με εσάς απολαμβάνουν το e-steki άλλα 447 άτομα.

Καλώς ήρθατε στο e-steki!

Εγγραφή Βοήθεια

Πρόβλημα με το Wi-fi(Ασύρματη Σύνδεση Internet)

Ironboy

Διάσημο Μέλος

Ο Ironboy αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Φοιτητής/τρια . Έχει γράψει 743 μηνύματα.

O Ironboy after saying that boredom is boring έγραψε: στις 15:21, 08-09-09:

#1
Παιδια τώρα το καλοκαιρι πήρα το laptop στο εξοχικο μου και προσπαθησα να συνδεθω με dial-up,αλλά δυστυχως δεν τα καταφερα.εκανα κάτι ρυθμίσεις και εκεί δημιουργηθηκε(ΜΑΛΛΟΝ) το πρόβλημα.Τώρα που γύρισα,ενώ δείχνει ότι ειμαι συνδεδεμένος με wi-fi,και ειμαι στο Internet δεν τρέχει κανένα site.Τώρα εχω συνδεθει με το καλώδιο.Ξέρει κανείς πώς φτιάχνω το προβλημα?Δηλαδή πώς μπορώ να γυρισω όλες τις ρυθμίσεις internet σε αρχικες,κλπ.Καταλαβατε?
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Mariosxania (Μάριος)

Πολύ δραστήριο μέλος

Ο Μάριος αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 26 ετών και μας γράφει απο Γλυφάδα (Αττική). Έχει γράψει 535 μηνύματα.

O Mariosxania έγραψε: στις 15:53, 08-09-09:

#2
Mε dial-up είσαι?
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Ironboy

Διάσημο Μέλος

Ο Ironboy αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Φοιτητής/τρια . Έχει γράψει 743 μηνύματα.

O Ironboy after saying that boredom is boring έγραψε: στις 15:56, 08-09-09:

#3
οχι δεν ειμαι.
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Mariosxania (Μάριος)

Πολύ δραστήριο μέλος

Ο Μάριος αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 26 ετών και μας γράφει απο Γλυφάδα (Αττική). Έχει γράψει 535 μηνύματα.

O Mariosxania έγραψε: στις 15:57, 08-09-09:

#4
adsl?Τότε reset to ρουτερ και ξαναρύθμισε το...
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Ironboy

Διάσημο Μέλος

Ο Ironboy αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Φοιτητής/τρια . Έχει γράψει 743 μηνύματα.

O Ironboy after saying that boredom is boring έγραψε: στις 15:57, 08-09-09:

#5
δεν εχει προβλημα το ρουτερ γιατι η αδερφη μου μπαινει με ασυρματη συνδεση
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

JimCoun (Δημήτρης)

Εκκολαπτόμενο Μέλος

Ο Δημήτρης αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 23 ετών και μας γράφει απο Νέα Σμύρνη (Αττική). Έχει γράψει 110 μηνύματα.

O JimCoun έγραψε: στις 23:04, 08-09-09:

#6
Αρχική Δημοσίευση από Ironboy
δεν εχει προβλημα το ρουτερ γιατι η αδερφη μου μπαινει με ασυρματη συνδεση
Κατ΄αρχας πρέπει να μας πεις σε τι λειτουργικό βρίσκεσαι.
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Kotatsuneko

Περιβόητο Μέλος

H Kotatsuneko αυτή τη στιγμή δεν είναι συνδεδεμένη. Είναι 25 ετών και επαγγέλεται Μοντέλο/Χαμαιλέων . Έχει γράψει 1,319 μηνύματα.

H Kotatsuneko έγραψε: στις 23:26, 08-09-09:

#7
Αρχική Δημοσίευση από Ironboy
Παιδια τώρα το καλοκαιρι πήρα το laptop στο εξοχικο μου και προσπαθησα να συνδεθω με dial-up,αλλά δυστυχως δεν τα καταφερα.εκανα κάτι ρυθμίσεις και εκεί δημιουργηθηκε(ΜΑΛΛΟΝ) το πρόβλημα.Τώρα που γύρισα,ενώ δείχνει ότι ειμαι συνδεδεμένος με wi-fi,και ειμαι στο Internet δεν τρέχει κανένα site.Τώρα εχω συνδεθει με το καλώδιο.Ξέρει κανείς πώς φτιάχνω το προβλημα?Δηλαδή πώς μπορώ να γυρισω όλες τις ρυθμίσεις internet σε αρχικες,κλπ.Καταλαβατε?
Αν το μόντεμ από όπου παίρνεις είναι δικός σας έχεις πρόβλημα.
Αμα παιρνεις από αλλού τότε στο έχει κλειδώσει
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Ironboy

Διάσημο Μέλος

Ο Ironboy αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Φοιτητής/τρια . Έχει γράψει 743 μηνύματα.

O Ironboy after saying that boredom is boring έγραψε: στις 09:44, 09-09-09:

#8
Αρχική Δημοσίευση από JimCoun
Κατ΄αρχας πρέπει να μας πεις σε τι λειτουργικό βρίσκεσαι.
Windows xp
-----------------------------------------
Αρχική Δημοσίευση από JimCoun
Κατ΄αρχας πρέπει να μας πεις σε τι λειτουργικό βρίσκεσαι.
Αρχική Δημοσίευση από Kotatsuneko
Αν το μόντεμ από όπου παίρνεις είναι δικός σας έχεις πρόβλημα.
Αμα παιρνεις από αλλού τότε στο έχει κλειδώσει
Το μόντεμ είναι δικό μας.Και εξήγησα ότι δεν έχει πρόβλημα γιατί η αδερφή μου μπαινει στο internet ασύρματα.
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

JimCoun (Δημήτρης)

Εκκολαπτόμενο Μέλος

Ο Δημήτρης αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 23 ετών και μας γράφει απο Νέα Σμύρνη (Αττική). Έχει γράψει 110 μηνύματα.

O JimCoun έγραψε: στις 12:17, 09-09-09:

#9
Λοιπόν άνοιξε τον Πίνακα Ελέγχου. Μετά πήγαινε στις συνδέσεις δικτύου. Λογικά πρέπει να υπάρχει μία Ενεργή Ασύρματη σύνδεση δικτύου. Αν δεν είναι ενεργή, ενεργοποίησε την. Κάνε δεξί κλικ πάνω της και επίλεξε ιδιότητες. Θα σου ανοίξει ένα παραθυράκι. Κάνε κλικ στο tab Ασύρματα Δίκτυα. Προς τα κάτω δείχνει τα ασύρματα δίκτυα στα οποία έχεις συνδεθεί. Κάνε κατάργηση σε κάθε ένα από αυτά και δοκίμασε να συνδεθείς ξανά.
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Ironboy

Διάσημο Μέλος

Ο Ironboy αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Φοιτητής/τρια . Έχει γράψει 743 μηνύματα.

O Ironboy after saying that boredom is boring έγραψε: στις 19:12, 09-09-09:

#10
Αρχική Δημοσίευση από JimCoun
Λοιπόν άνοιξε τον Πίνακα Ελέγχου. Μετά πήγαινε στις συνδέσεις δικτύου. Λογικά πρέπει να υπάρχει μία Ενεργή Ασύρματη σύνδεση δικτύου. Αν δεν είναι ενεργή, ενεργοποίησε την. Κάνε δεξί κλικ πάνω της και επίλεξε ιδιότητες. Θα σου ανοίξει ένα παραθυράκι. Κάνε κλικ στο tab Ασύρματα Δίκτυα. Προς τα κάτω δείχνει τα ασύρματα δίκτυα στα οποία έχεις συνδεθεί. Κάνε κατάργηση σε κάθε ένα από αυτά και δοκίμασε να συνδεθείς ξανά.
Δεν επιασε
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

harrym (Χάρης)

Νεοφερμένος

Ο Χάρης αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 29 ετών και μας γράφει απο Βύρωνας (Αττική). Έχει γράψει 31 μηνύματα.

O harrym έγραψε: στις 19:53, 09-09-09:

#11
Πάνε πάλι στον Πίνακα Ελέγχου.. Συνδέσεις Δικτύου.. στο εικονίδιο της ασύρματης σύνδεσης δικτύου, κάνε δεξί κλικ, Ιδιότητες ξανά...
βρες στην πρώτη καρτέλα, αυτή που σου ανοίγει, στη λίστα που έχει, ένα που λέει: Πρωτόκολλο Internet (TCP/IP) .. κάνε κλικ πάνω του (μην το ξετσεκάρεις) και πάτα από κάτω Ιδιότητες..

Βάλε αυτόματη απόδοση IP, και αυτόματη απόδοση DNS, αν δεν είναι ήδη..
και ξαναδοκίμασε..
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Unkown-User

Περιβόητο Μέλος

Ο Unkown-User αυτή τη στιγμή δεν είναι συνδεδεμένος Έχει γράψει 1,038 μηνύματα.

O Unkown-User έγραψε: στις 20:23, 09-09-09:

#12
Ο harry έχει (πάλι) δίκιο.

Τέσπα, για να confirmaroume τι παίζει, ενώ είσαι συνδεδεμένος ΑΣΥΡΜΑΤΑ βάλε

start - run - (γράφεις) cmd - (γράφεις) ipconfig /all και μας λες τι σου λέει στο προεπιλεγμένη πύλη (default gateway)

start - run - (γράφεις) cmd - (γράφεις) ping (το default gateway που βρήκες πιο πάνω, πιθανόν το 192.168.1.1)

start - run - (γράφεις) cmd - (γράφεις) ping 216.239.51.99
start - run - (γράφεις) cmd - (γράφεις) ping www.google.com

και μας λες αν γυρνάει το Ping στην πρώτη στην δεύτερη και στην τρίτη περίπτωση

(πιθανότατα ή μαλακία στο DHCP, ή σε DNS μυρίζω)
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Ironboy

Διάσημο Μέλος

Ο Ironboy αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Φοιτητής/τρια . Έχει γράψει 743 μηνύματα.

O Ironboy after saying that boredom is boring έγραψε: στις 17:45, 10-09-09:

#13
Αρχική Δημοσίευση από harrym
Πάνε πάλι στον Πίνακα Ελέγχου.. Συνδέσεις Δικτύου.. στο εικονίδιο της ασύρματης σύνδεσης δικτύου, κάνε δεξί κλικ, Ιδιότητες ξανά...
βρες στην πρώτη καρτέλα, αυτή που σου ανοίγει, στη λίστα που έχει, ένα που λέει: Πρωτόκολλο Internet (TCP/IP) .. κάνε κλικ πάνω του (μην το ξετσεκάρεις) και πάτα από κάτω Ιδιότητες..

Βάλε αυτόματη απόδοση IP, και αυτόματη απόδοση DNS, αν δεν είναι ήδη..
και ξαναδοκίμασε..
1.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000 thanks.το εφτιαξα
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Unkown-User

Περιβόητο Μέλος

Ο Unkown-User αυτή τη στιγμή δεν είναι συνδεδεμένος Έχει γράψει 1,038 μηνύματα.

O Unkown-User έγραψε: στις 23:59, 10-09-09:

#14
Επιστήμονας harry
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

harrym (Χάρης)

Νεοφερμένος

Ο Χάρης αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 29 ετών και μας γράφει απο Βύρωνας (Αττική). Έχει γράψει 31 μηνύματα.

O harrym έγραψε: στις 02:55, 11-09-09:

#15
E καλά τώρα.. τόση εμπειρία στο troubleshooting
Αλλά κι εσύ δεν πας πίσω..
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Vold (Νίκος)

Περιβόητο Μέλος

Ο Νίκος αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 22 ετών , επαγγέλεται Φοιτητής/τρια και μας γράφει απο Ηράκλειο (Κρήτη). Έχει γράψει 1,490 μηνύματα.

O Vold έγραψε: στις 09:09, 16-11-15:

#16
Για κάποιον λόγο από χθες ο υπολογιστής μου δεν βρίσκει τις συνδέσεις ίντερνετ που υπάρχουν.
Δεν βρίσκει καμία απολύτως. Any help?
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

einhell

Αποκλεισμένος χρήστης

Ο einhell αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 36 ετών . Έχει γράψει 64 μηνύματα.

O einhell έγραψε: στις 11:32, 16-11-15:

#17
Αρχική Δημοσίευση από Vold
Για κάποιον λόγο από χθες ο υπολογιστής μου δεν βρίσκει τις συνδέσεις ίντερνετ που υπάρχουν.
Δεν βρίσκει καμία απολύτως. Any help?
control panel---> network status--->troubleshoot problems--->network adapter και... ΙΣΩΣ δουλέψει
1 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

PolGR1509

Τιμώμενο Μέλος

Ο PolGR1509 αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Μαθητής/τρια . Έχει γράψει 2,133 μηνύματα.

O PolGR1509 Do it right or don't do it at all! έγραψε: στις 09:31, 24-09-16:

#18
Help!
Εδώ και λίγο καιρό...το wifi μου έχει πάθει κάτι. Ενώ το λάπτοπ έχει full signal (5 γραμμές) και έχω πρόσβαση στο ίντερνετ...σε ορισμένες περιπτώσεις μου τα χαλάει. Τι εννοώ...μπαίνω κανονικά στο google..και σε άλλα σάιτ..αλλά όταν είναι να μπω fb, πολλές φορές το φορτώνει για πάντα με αποτέλεσμα να πρέπει να κάνω ανανεώσεις ξανά και ξανά μέχρι να μπει. Αλλά και όταν μπει, διαρκώς αποσυνδέομαι από τη συνομιλία και προσπαθεί δίχως αποτέλεσμα τις περισσότερες φορές να με ξανασυνδέσει. Επίσης, πολλές φορές ενώ δείχνει πως όλα είναι οκ...τα μηνύματα ΔΕΝ έρχονται..και μετά όταν κάνω refresh βλέπω πως έχω μήνυμα. Ας μη πω και για όταν στέλνω που κάποιες φορές λέει Απέτυχε η αποστολή και όταν πατάω για να αποσταλθεί ξανά δε γίνεται τίποτα.
Όταν πάω να δω μία ταινία, μία σειρά, ένα βίντεο στο yt..αργεί να το φορτώσει. Ιδιαίτερα στις σειρές/ταινίες, είναι σχεδόν αδύνατο να παρακολουθήσω αφού αργεί τόσο να φορτώσει και κάθε 3 λεπτά πρέπει να πατάω pause για να φορτώσει τα επόμενα 2 λεπτά. Εν τέλει, αφού έχει φορτώσει...κάτι δεν πάει καλά και εμφανίζεται το γνωστό media could not be played...Σημειοτέον, ποτέ δεν έκανε έτσι. Όποτε ήταν να δω σειρά, δεν χρειαζόταν ποτέ να περιμένω να φορτώσει.

Τέλος, στο κινητό μου είναι σχεδόν αδύνατο να συνδεθώ! Ενώ έχω πάλι 5 γραμμές, τις περισσότερες φορές δεν μπαίνω ΚΑΝ στο google..και εννοείται ότι δεν λαμβάνω καμία ειδοποίηση από messenger αφού συνεχώς είναι σε φάση "Αναμονή για δίκτυο". Αρχικά πίστευα ότι φταίει λίγο και το κινητό, όταν βγήκα έξω όμως και συνδέθηκα σε άλλο wifi...μπήκε ΑΜΈΣΩΣ και έτσι κατάλαβα ότι δε φταίει τίποτα άλλο παρά μόνο το ίντερνετ. Δε νομίζω να είναι η σύνδεση...αλλά το router. Παρ'όλα αυτά, δεν είμαι σίγουρος.

Τι μπορώ να κάνω; Δε γίνεται άλλο με αυτή την κατάσταση. Ευχαριστώ!
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

NikosM.5

Νεοφερμένος

Ο NikosM.5 αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 19 ετών και μας γράφει απο Πάτρα (Αχαΐα). Έχει γράψει 15 μηνύματα.

O NikosM.5 έγραψε: στις 09:51, 24-09-16:

#19
Αρχική Δημοσίευση από PolGR1509
Help!
Εδώ και λίγο καιρό...το wifi μου έχει πάθει κάτι. Ενώ το λάπτοπ έχει full signal (5 γραμμές) και έχω πρόσβαση στο ίντερνετ...σε ορισμένες περιπτώσεις μου τα χαλάει. Τι εννοώ...μπαίνω κανονικά στο google..και σε άλλα σάιτ..αλλά όταν είναι να μπω fb, πολλές φορές το φορτώνει για πάντα με αποτέλεσμα να πρέπει να κάνω ανανεώσεις ξανά και ξανά μέχρι να μπει. Αλλά και όταν μπει, διαρκώς αποσυνδέομαι από τη συνομιλία και προσπαθεί δίχως αποτέλεσμα τις περισσότερες φορές να με ξανασυνδέσει. Επίσης, πολλές φορές ενώ δείχνει πως όλα είναι οκ...τα μηνύματα ΔΕΝ έρχονται..και μετά όταν κάνω refresh βλέπω πως έχω μήνυμα. Ας μη πω και για όταν στέλνω που κάποιες φορές λέει Απέτυχε η αποστολή και όταν πατάω για να αποσταλθεί ξανά δε γίνεται τίποτα.
Όταν πάω να δω μία ταινία, μία σειρά, ένα βίντεο στο yt..αργεί να το φορτώσει. Ιδιαίτερα στις σειρές/ταινίες, είναι σχεδόν αδύνατο να παρακολουθήσω αφού αργεί τόσο να φορτώσει και κάθε 3 λεπτά πρέπει να πατάω pause για να φορτώσει τα επόμενα 2 λεπτά. Εν τέλει, αφού έχει φορτώσει...κάτι δεν πάει καλά και εμφανίζεται το γνωστό media could not be played...Σημειοτέον, ποτέ δεν έκανε έτσι. Όποτε ήταν να δω σειρά, δεν χρειαζόταν ποτέ να περιμένω να φορτώσει.

Τέλος, στο κινητό μου είναι σχεδόν αδύνατο να συνδεθώ! Ενώ έχω πάλι 5 γραμμές, τις περισσότερες φορές δεν μπαίνω ΚΑΝ στο google..και εννοείται ότι δεν λαμβάνω καμία ειδοποίηση από messenger αφού συνεχώς είναι σε φάση "Αναμονή για δίκτυο". Αρχικά πίστευα ότι φταίει λίγο και το κινητό, όταν βγήκα έξω όμως και συνδέθηκα σε άλλο wifi...μπήκε ΑΜΈΣΩΣ και έτσι κατάλαβα ότι δε φταίει τίποτα άλλο παρά μόνο το ίντερνετ. Δε νομίζω να είναι η σύνδεση...αλλά το router. Παρ'όλα αυτά, δεν είμαι σίγουρος.

Τι μπορώ να κάνω; Δε γίνεται άλλο με αυτή την κατάσταση. Ευχαριστώ!
Ποσταρε αν μπορεις τα στατιστικα της γραμμης απ τις ρυθμισεις του modem/router σου.
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση

Claire Rentfield (Βάσω.)

Επιφανές Μέλος

H Βάσω. αυτή τη στιγμή δεν είναι συνδεδεμένη. Επαγγέλεται Άνεργος/η . Έχει γράψει 5,606 μηνύματα.

H Claire Rentfield έγραψε: στις 14:13, 25-09-16:

#20
Αρχική Δημοσίευση από PolGR1509
Help!
Εδώ και λίγο καιρό...το wifi μου έχει πάθει κάτι. Ενώ το λάπτοπ έχει full signal (5 γραμμές) και έχω πρόσβαση στο ίντερνετ...σε ορισμένες περιπτώσεις μου τα χαλάει. Τι εννοώ...μπαίνω κανονικά στο google..και σε άλλα σάιτ..αλλά όταν είναι να μπω fb, πολλές φορές το φορτώνει για πάντα με αποτέλεσμα να πρέπει να κάνω ανανεώσεις ξανά και ξανά μέχρι να μπει. Αλλά και όταν μπει, διαρκώς αποσυνδέομαι από τη συνομιλία και προσπαθεί δίχως αποτέλεσμα τις περισσότερες φορές να με ξανασυνδέσει. Επίσης, πολλές φορές ενώ δείχνει πως όλα είναι οκ...τα μηνύματα ΔΕΝ έρχονται..και μετά όταν κάνω refresh βλέπω πως έχω μήνυμα. Ας μη πω και για όταν στέλνω που κάποιες φορές λέει Απέτυχε η αποστολή και όταν πατάω για να αποσταλθεί ξανά δε γίνεται τίποτα.
Όταν πάω να δω μία ταινία, μία σειρά, ένα βίντεο στο yt..αργεί να το φορτώσει. Ιδιαίτερα στις σειρές/ταινίες, είναι σχεδόν αδύνατο να παρακολουθήσω αφού αργεί τόσο να φορτώσει και κάθε 3 λεπτά πρέπει να πατάω pause για να φορτώσει τα επόμενα 2 λεπτά. Εν τέλει, αφού έχει φορτώσει...κάτι δεν πάει καλά και εμφανίζεται το γνωστό media could not be played...Σημειοτέον, ποτέ δεν έκανε έτσι. Όποτε ήταν να δω σειρά, δεν χρειαζόταν ποτέ να περιμένω να φορτώσει.

Τέλος, στο κινητό μου είναι σχεδόν αδύνατο να συνδεθώ! Ενώ έχω πάλι 5 γραμμές, τις περισσότερες φορές δεν μπαίνω ΚΑΝ στο google..και εννοείται ότι δεν λαμβάνω καμία ειδοποίηση από messenger αφού συνεχώς είναι σε φάση "Αναμονή για δίκτυο". Αρχικά πίστευα ότι φταίει λίγο και το κινητό, όταν βγήκα έξω όμως και συνδέθηκα σε άλλο wifi...μπήκε ΑΜΈΣΩΣ και έτσι κατάλαβα ότι δε φταίει τίποτα άλλο παρά μόνο το ίντερνετ. Δε νομίζω να είναι η σύνδεση...αλλά το router. Παρ'όλα αυτά, δεν είμαι σίγουρος.

Τι μπορώ να κάνω; Δε γίνεται άλλο με αυτή την κατάσταση. Ευχαριστώ!
Μπορείς να επικοινωνήσεις με τον πάροχό σου να ψάξει τι συμβαίνει. Το έχω κάνει αρκετές φορές. Αν είναι χαλασμένο το ρούτερ στο αλλάζουν, αν φταίει το ίντερνέτ σου θα προσπαθήσουν να το φτιάξουν.
0 Δεν μπορείτε να αξιολογήσετε αρνητικά το μήνυμα αυτόΔεν μπορείτε να αξιολογήσετε θετικά το μήνυμα αυτό
Παράθεση
Απάντηση στο θέμα

Χρήστες

  • Τα παρακάτω 0 μέλη και 1 επισκέπτες διαβάζουν μαζί με εσάς αυτό το θέμα.
     
  • (View-All Tα παρακάτω 0 μέλη διάβασαν αυτό το θέμα τις τελευταίες 30 μέρες:
    Μέχρι και αυτή την στιγμή δεν έχει δει το θέμα κάποιο ορατό μέλος

Βρείτε παρόμοια