×
Επεξεργασία Προφίλ Επεξεργασία Avatar Επεξεργασία Υπογραφής Επεξεργασία Επιλογών E-mail και Κωδικός Ρυθμίσεις Ειδοποιήσεων
×
Αποσύνδεση Οι Συνδρομές μου Το Προφίλ μου Τα Posts μου Τα Threads μου Λίστα Επαφών Αντιδράσεις σε Posts μου Παραθέσεις των Posts μου Αναφορές σε Εμένα Ενέργειες Συντονιστών Αόρατος Χρήστης
Τι;
Πως;
Ταξινόμηση
Που;
Σε συγκεκριμένη κατηγορία;
Ποιος;
Αποτελέσματα Αναζήτησης
Συμπληρώστε τουλάχιστον το πεδίο Τι;

Το e-steki είναι μια από τις μεγαλύτερες ελληνικές διαδικτυακές κοινότητες με 67,789 μέλη και 2,440,564 μηνύματα σε 76,682 θέματα. Αυτή τη στιγμή μαζί με εσάς απολαμβάνουν το e-steki άλλα 198 άτομα.

Καλώς ήρθατε στο e-steki!

Εγγραφή Βοήθεια

Πώς αποκτώ προσβάση στο Workgroup ?

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 19:56, 23-06-05:

#1
Όταν προσπάθω να μπώ στο Workgroup του τοπικού δικτύου μου για να μπώ επείτα στα κοινόχρηστα αρχεία του άλλου υπολογιστη λεεί οτι δεν έχω άδεια προσβάσης στο workgroup

Θα επισυνάψω screenshoot από το μνμ
Συνημμένα Thumbnails
Πατήστε στην εικόνα για να τη δείτε σε μεγένθυνση

Όνομα:  lanproblima.jpg
Εμφανίσεις:  99
Μέγεθος:  67,7 KB  
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

Porcelain

Εκκολαπτόμενο Μέλος

Ο Porcelain αυτή τη στιγμή δεν είναι συνδεδεμένος Έχει γράψει 143 μηνύματα.

O Porcelain έγραψε: στις 20:04, 23-06-05:

#2
Τι συμβαίνει ακριβώς? Έχεις μήπως 2 pcs και το ένα "βλέπει" το δεύτερο ενώ το δεύτερο δεν μπορεί να δεί το "πρώτο"?
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 20:10, 23-06-05:

#3
Λοίπον έχω δυο PC που ειναι συνδεδεμένα στο USR9105 και μοιράζονται μια 384αρα σύνδεση
Όμως κανένα δεν μπορεί να δει το άλλο όπως επίσης δεν απαντάνε στα Ping που τους κάνω
Αν και μπορεί να φταίει το zonealarm θα το κοιτάξω...
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

Porcelain

Εκκολαπτόμενο Μέλος

Ο Porcelain αυτή τη στιγμή δεν είναι συνδεδεμένος Έχει γράψει 143 μηνύματα.

O Porcelain έγραψε: στις 20:15, 23-06-05:

#4


Κλείσε το ZA και κάνε και αυτά:

1. First, you need to enable the guest account, to do this just go to: >control panel>user account and enable the guest account.
2. Select Administrative Tools>Local Security Settings>Local Policies>User Rights Assignment>n etwork access: Sharing and security model for local accounts, change it to: Guest only-local users authenticate as Guest.
3. Select Administrative Tools>Local Security Settings>Local Policies>User Rights Assignment: deny access to this computer from network, you need to remove guest if is present.

Καλή τύχη..
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 20:21, 23-06-05:

#5
Αρχική Δημοσίευση από Porcelain


Κλείσε το ZA και κάνε και αυτά:

1. First, you need to enable the guest account, to do this just go to: >control panel>user account and enable the guest account.
2. Select Administrative Tools>Local Security Settings>Local Policies>User Rights Assignment>n etwork access: Sharing and security model for local accounts, change it to: Guest only-local users authenticate as Guest.
3. Select Administrative Tools>Local Security Settings>Local Policies>User Rights Assignment: deny access to this computer from network, you need to remove guest if is present.

Καλή τύχη..
χμμ θα τα δοκιμάσω thanks
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

dt008

Εκκολαπτόμενο Μέλος

Ο dt008 αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 34 ετών και επαγγέλεται Προγραμματιστής/τρια . Έχει γράψει 68 μηνύματα.

O dt008 έγραψε: στις 01:49, 24-06-05:

#6
XP, έτσι; έχεις service pack 2 πάνω;
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 02:02, 24-06-05:

#7
Αρχική Δημοσίευση από dt008
XP, έτσι; έχεις service pack 2 πάνω;
ναι xp sp2 home edition
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

dt008

Εκκολαπτόμενο Μέλος

Ο dt008 αυτή τη στιγμή δεν είναι συνδεδεμένος Είναι 34 ετών και επαγγέλεται Προγραμματιστής/τρια . Έχει γράψει 68 μηνύματα.

O dt008 έγραψε: στις 02:20, 24-06-05:

#8

δοκίμασες ping με το firewall down?
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 02:27, 24-06-05:

#9
Αρχική Δημοσίευση από dt008

δοκίμασες ping με το firewall down?
Ναι , απαντάνε σωστά στα ping ... θα δοκιμάσω να μπώ στα κοινόχρηστα αρχεία χωρις firewall
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση

iJohnnyCash (Panayotis Yannakas)

Founder

Ο Panayotis Yannakas αυτή τη στιγμή δεν είναι συνδεδεμένος Επαγγέλεται Επιχειρηματίας . Έχει γράψει 17,207 μηνύματα.

O iJohnnyCash έγραψε: στις 08:48, 24-06-05:

#10
Λοίπον τελίκα ήταν θέμα ΖΑ
Έκλεισα εβαλλα Trusted Zone Security στο low μιας ουτε όταν έκανα την ip του δεύτερου υπολογιστη trusted δούλεψε αλλά ούτε και όταν πρόσθεσα στα trusted ενα subnet με τις σχετικες ρυθμισεις και δούλεψε.
Εύχομαι να μην έχω χάσει κάτι απο ασφαλεία τώρα....
Πρέπει να συνδεθείτε για να αντιδράσετε σε μηνύματα
Παράθεση
Απάντηση στο θέμα


Χρήστες

  • Τα παρακάτω 0 μέλη και 1 επισκέπτες διαβάζουν μαζί με εσάς αυτό το θέμα.
     
  • (View-All Tα παρακάτω 0 μέλη διάβασαν αυτό το θέμα τις τελευταίες 30 μέρες:
    Μέχρι και αυτή την στιγμή δεν έχει δει το θέμα κάποιο ορατό μέλος

Βρείτε παρόμοια